Tag: Vulnerable

25. May 2007 /

taiさんが書かれている記事と本記事では指摘している脆弱性の部分が違います。taiさんの記事は管理者のパスワードをクラックされる危険性(脆弱性)です。本記事は任意の(悪意のある)コードを実行される危険性(脆弱性)です。 Thanx: Word­Press 2.0と2.1は危険らしい via [wp-hack­­ers] [Slash­Dot] Sur­vey Finds Most…