Google の Search console からの大事なお知らせ

Google の Search con­sole から Word­Press のバージョンが古いので至急アップデートされたしという連絡が来たけど,とうに 4.7.2 なんだけどな。キャッシュを見たのかしら。

アップデートしてない人はいないと思うけれど,まだなら速やかに Word­Press 4.7.2 へ上げてください。wp-cli が使える環境なら wp core update --version=4.7.2; wp core update-db を叩くなり。
自動アップデートはバカにできないね。

Written by: